03/02/10

Gratuito - Modelo de Recibo para Condomínio, no EXCEL

Em complemento ao artigo (post)  Modelo de acompanhamento financeiro gratuito para condomínio, no EXCEL, criei um recibo que apresenta ao condômino, além dos valores que estão sendo cobrados, o detalhe do rateio, em função da quantidade de condôminos do prédio.

Edifícios de condomínio
Image: Arvind Balaraman / FreeDigitalPhotos.net


A explicação aqui é feita passo a passo, por célula, porque pode haver leitor(a) que não sabe ainda trabalhar com o EXCEL. Se você já sabe, pode montar o recibo, apenas pegando o modelo, se gostar.

O 1º recibo deve ser atualizado todo mes, para posterior distribuição , com o novo valor cobrado, sendo que os demais, são atualizados automaticamente, com o emprego de fórmulas.

No exemplo de recibo a seguir, foi considerado um condomínio simples, com apenas 6 moradores, só para facilitar o entendimento.



Monte o seu recibo no programa Excel, seguindo os passos a seguir:
Fórmulas para o 1º recibo
Clique sobre o modelo para ampliar ( para facilitar a leitura do texto com as visualizações do modelo, ele abrirá em uma nova janela)

Recibo gratuito para condomínio

1. na célula C26 insira a fórmula =C35;
2. na coluna E, iniciando na célula E30,  lance os valores a serem cobrados para cada item de despesa;
3. na coluna F, digite "/6",a partir da célula F30, indicando assim que cada   item está sendo rateado pelos 6 condôminos;
4. na célula C30 coloque a fórmula =E30/6 que é o  valor do rateio por condômino;
5. Posicione o cursor sobre a célula C30, no canto inferior direito, pressione o botão esquerdo do mouse , mantenha pressionado e arraste até a última linha do último condômino, obtendo assim, as fórmulas para os demais itens, automaticamente;
6. na célula C35 insira a fórmula =SOMA(C30:C34).
Está pronto o primeiro recibo. Agora é só copiar e colar logo abaixo.

Fórmulas para atualização automática do 2º recibo em diante

Recibo gratuito para condomínio

1. na célula C57, insira =C26 (valor total do recibo);
2. na D57, insira =D26 (valor por extenso);
3. na A60 coloque =A29 (mes a que se refere a cobrança));
4. na C61, =C30 (item de despesa) e obtenha as fórmulas para os demais itens, seguindo o procedimento do item 5, acima;
5. na C66 a fórmula =SOMA(C61:C65);
6. na célula A69, =A18 (local, e data em que o valor for recebido);
7. na F66, =F35 (para atualização da data de vencimento) e
8. na C70, =C39 (mantém atualizado o nome do(a) Síndico(a).
9. Repita os passos de 1 a 5, do 2º recibo, nas células correspondentes  dos outros recibos seguintes, para eles serem sempre atualizados, automáticamente, em função da ocorrência da atualização dos dados do primeiro recibo.

Nota: abaixo do nome do síndico, é bom também identificar o nome do condomínio.

Observe que , com estas fórmulas, são copiados automaticamente, os dados do  1º recibo , para todos os demais recibos, sempre que forem  atualizados os seus dados.
 

Procurando livros sobre condomínio? Clique aqui.          



Espero ter ajudado.
Um abraço e até o próximo.



Publicidade na E-MAI
Exiba Anúncios na E-MAI. Com baixo investimento você anuncia por E-mail Marketing, SMS Merketing e Links Patrocinados.
Acesse e contrate: http://www.publicidade-inteligente.com/ptcconfiavelbr

4 Comentários:

Sistema sisCAC disse...

Excelente trabalho! Mas, para o caso de se desejar algo automatizado, sugiro o Sistema sisCAC (www.siscac.com)!

Aliás, com seu conhecimento, aguardamos uma avaliação e sugestões para melhorias na ferramenta!

PARABÉNS PELO BLOG!

Paulo Roberto disse...

O meu agradecimento aos responsáveis pelo Sistema SisCAC.
Muito interessante o vídeo de apresentação do sistema, contido no site.
Recomendo uma avaliação para aquisição do sistema,principalmente a síndicos de grandes condomínios.

Eu disse...

Não consigo fazer o download do programa!!!!

Paulo Roberto disse...

Olá, Eu!
Obrigado pela visita!
O programa não está disponibilizado para download aqui. É uma questão de você seguir os passos no artigo e ir montando, no Excel,a sua planilha conforme as fórmulas e idéias apresentadas.


Teste da Velocidade de Conexão

  ©Dicas e Curiosidades - Todos os direitos reservados.

Template by Dicas Blogger | Topo